
<!DOCTYPE html>
<html lang="en-gb" dir="ltr"
	  class='layout-magazine com_content view-article itemid-261 j39 mm-hover '>

<head>
	<base href="https://thedailyherald.sx/business/92284-biggest-brazil-oil-auction-disappoints-as-only-petrobras-chinese-firms-bid" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="smn-news, St. Maarten News, st. maarten news, Daily Herald, Sint Maarten, SXM, Saint Martin, Saba, Statia, News, Anguilla, St. Kitts, Nevis, Antigua, AXA, sxm news, st. maarten news, sint maarten news, st. martin news, saint martin news, sxm" />
	<meta name="rights" content="Copyright © 2018 All copyrights on articles and/or content of The Caribbean Herald N.V. dba The Daily Herald are reserved.
Without permission of The Daily Herald no copyrighted content may be used by anyone." />
	<meta name="author" content="Editorial Dept." />
	<meta name="description" content="The Daily Herald Newspaper St. Maarten - The leading newspaper for St. Maarten and the Northeast Caribbean.
News from St. Maarten and surrounding islands. We offer Digital subscriptions classified ads, obituaries, Island news, regional news, local and international sports. Number 1 St. Maarten entertainment publication Out &amp; About, Health and Beauty and Videos." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Biggest Brazil oil auction disappoints as only Petrobras, Chinese firms bid - The Daily Herald Newspaper St. Maarten</title>
	<link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://thedailyherald.sx/component/search/?Itemid=261&amp;catid=101&amp;id=92284&amp;format=opensearch" rel="search" title="Search The Daily Herald Newspaper St. Maarten" type="application/opensearchdescription+xml" />
	<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/nz/0/2884c2dabaccb38df7d4dd90b8e3c48f.css" />
	
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d35023bff04617d2a4902865461c57a3","system.paths":{"root":"","base":""},"rl_modals":{"class":"modal_link","defaults":{"opacity":"0.8","maxWidth":"95%","maxHeight":"95%","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."},"auto_correct_size":1,"auto_correct_size_delay":0}}</script>
	
	<script type="application/javascript" src="/media/plg_jchoptimize/assets/nz/0/1b5c3cac95c37a19566e58aa8b0e1fe1.js"></script>
	<script src="/media/modals/js/jquery.modals.min.js?v=11.5.5" type="text/javascript"></script>
	<script src="/media/modals/js/script.min.js?v=11.5.5" type="text/javascript"></script>
	
	<script type="application/javascript" src="/media/plg_jchoptimize/assets/nz/1/1b5c3cac95c37a19566e58aa8b0e1fe1.js"></script>
	<script type="text/javascript">
var cs_module_append_url = "&Itemid=261&option=com_content&view=article&catid=101&id=92284";
	var ja_base_uri = "";
// STOP EVERYTHING!

 

var isCtrl = false;

document.onkeyup=function(e)

{

    if(e.which == 17)

    isCtrl=false;

}

document.onkeydown=function(e)

{

    if(e.which == 17)

    isCtrl=true;

    if((e.which == 85) || (e.which == 67) && (isCtrl == true))

    {

        return false;

    }

}

var isNS = (navigator.appName == "Netscape") ? 1 : 0;

if(navigator.appName == "Netscape") document.captureEvents(Event.MOUSEDOWN||Event.MOUSEUP);

function mischandler(){

    return false;

}

function mousehandler(e){

    var myevent = (isNS) ? e : event;

    var eventbutton = (isNS) ? myevent.which : myevent.button;

    if((eventbutton==2)||(eventbutton==3)) return false;

}

document.oncontextmenu = mischandler;

document.onmousedown = mousehandler;

document.onmouseup = mousehandler;



document.onkeydown = function(e) {

  if(event.keyCode == 123) {

     return false;

  }

  if(e.ctrlKey && e.shiftKey && e.keyCode == 'I'.charCodeAt(0)) {

     return false;

  }

  if(e.ctrlKey && e.shiftKey && e.keyCode == 'J'.charCodeAt(0)) {

     return false;

  }

  if(e.ctrlKey && e.keyCode == 'U'.charCodeAt(0)) {

     return false;

  }

}



// Hide Address bar

window.addEventListener("load",function() {

    setTimeout(function(){

        window.scrollTo(0, 1);

    }, 0);

});












	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55fc2b57469c8eea" async="async"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67879562-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
$(document).keydown(function(event){
    if(event.keyCode==123){
    return false;
   }
else if(event.ctrlKey && event.shiftKey && event.keyCode==73){        
      return false;  //Prevent from ctrl+shift+i
   }
});
$(document).on("contextmenu",function(e){        
   e.preventDefault();
});

</script>
<script type="text/javascript" src="https://apps.appmachine.com/dailyheraldsxm/promote/js"></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67879562-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav menu">
<li class="item-159 default"><a href="/" class="nav-icon nav-magazine">HOME</a></li><li class="item-189 deeper dropdown parent"><a href="/herald-community" class=" dropdown-toggle" data-toggle="dropdown">COMMUNITY<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-174"><a href="/herald-community/notices" class="nav-icon nav-events">NOTICES / EVENTS</a></li><li class="item-593"><a href="/herald-community/vacancies" class="">VACANCIES</a></li><li class="item-925"><a href="/herald-community/obituarie" class="">OBITUARIES</a></li></ul></li><li class="item-162 deeper dropdown parent"><a href="/supplements" class=" dropdown-toggle" data-toggle="dropdown">SUPPLEMENTS<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-184 dropdown-submenu parent"><a href="/supplements/out-n-about" class="">OUT 'N ABOUT</a><ul class="dropdown-menu"><li class="item-269"><a href="/supplements/out-n-about/pic-page" class="">Pic Page</a></li></ul></li><li class="item-185"><a href="/supplements/health-beauty" class="">HEALTH &amp; BEAUTY</a></li><li class="item-186"><a href="/supplements/kids" class="">KIDS</a></li><li class="item-187"><a href="/supplements/weekender" class="">WEEKENDER</a></li><li class="item-188"><a href="/supplements/tv-week" class="">TV-WEEK</a></li><li class="item-475"><a href="/supplements/specials" class="">SPECIALS</a></li></ul></li><li class="item-161"><a href="/videos" class="">VIDEOS</a></li><li class="item-194 deeper dropdown parent"><a href="/classifieds" class=" dropdown-toggle" data-toggle="dropdown">CLASSIFIEDS<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-195"><a href="/classifieds/read-classifieds" class="">READ CLASSIFIEDS</a></li><li class="item-196"><a href="/classifieds/place-a-classified" class="">ORDER A CLASSIFIED</a></li></ul></li><li class="item-181 deeper dropdown parent"><a href="/about-us" class=" dropdown-toggle" data-toggle="dropdown">About Us<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-182"><a href="/about-us/contact-info" class="">CONTACT INFO</a></li><li class="item-183"><a href="/about-us/masthead" class="">MASTHEAD</a></li><li class="item-971"><a href="/about-us/copyright-statement" class="">Copyright Statement</a></li></ul></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search hidden-sm hidden-xs">
	<form action="/business" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="15" value="Search ..."  onblur="if (this.value=='') this.value='Search ...';" onfocus="if (this.value=='Search ...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="261" />

	</form>

</div>

		</div>

	</div>

		<!-- //TOP BAR -->


	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-13">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <nav class="t3-module module_menu " id="Mod1"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-101"><a href="/" class="">Home </a></li><li class="item-164"><a href="/editorial" class="">Editorial</a></li><li class="item-165"><a href="/islands" class="">ISLANDS</a></li><li class="item-166"><a href="/people" class="">PEOPLE</a></li><li class="item-167"><a href="/regional" class="">REGIONAL</a></li><li class="item-715"><a href="/u-s-news" class="">U.S. News</a></li><li class="item-169"><a href="/international" class="">INTERNATIONAL</a></li><li class="item-261 current active"><a href="/business" class="">BUSINESS</a></li><li class="item-171 deeper dropdown parent"><a href="/sports" class=" dropdown-toggle" data-toggle="dropdown">SPORTS<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-236"><a href="/sports/local-sports" class="">Local Sports</a></li><li class="item-237"><a href="/sports/international-sports" class="">International Sports</a></li></ul></li><li class="item-172 deeper dropdown parent"><a href="/opinion" class=" dropdown-toggle" data-toggle="dropdown">OPINION<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-238"><a href="/opinion/letter-to-the-editor" class="">Letters to the Editor</a></li><li class="item-239"><a href="/opinion/queenie" class="">Queenie</a></li></ul></li><li class="item-191 divider deeper dropdown parent"><span class="separator ">SUBSCRIBERS</span>
<ul class="dropdown-menu"><li class="item-758"><a href="/subscribers/flipbooklogin" class="">Subscribers login</a></li><li class="item-457"><a href="/subscribers/printeryclients" class="">Printery Clients</a></li><li class="item-888"><a href="https://subscribers.thedailyherald.sx/" class="">Sign up! </a></li></ul></li><li class="item-345 divider deeper dropdown parent"><span class="separator ">Archive</span>
<ul class="dropdown-menu"><li class="item-443"><a href="http://www.thedailyherald.info" class="" target="_blank" rel="noopener noreferrer">Search Old Articles </a></li><li class="item-490"><a href="http://www.thedailyherald.info/subscribers/clients-files/" class="" target="_blank" rel="noopener noreferrer">PDF Archive </a></li></ul></li></ul>
</div></div></nav><div class="t3-module module " id="Mod207"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-159 default"><a href="/" class="nav-icon nav-magazine">HOME</a></li><li class="item-189 deeper dropdown parent"><a href="/herald-community" class=" dropdown-toggle" data-toggle="dropdown">COMMUNITY<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-174"><a href="/herald-community/notices" class="nav-icon nav-events">NOTICES / EVENTS</a></li><li class="item-593"><a href="/herald-community/vacancies" class="">VACANCIES</a></li><li class="item-925"><a href="/herald-community/obituarie" class="">OBITUARIES</a></li></ul></li><li class="item-162 deeper dropdown parent"><a href="/supplements" class=" dropdown-toggle" data-toggle="dropdown">SUPPLEMENTS<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-184 dropdown-submenu parent"><a href="/supplements/out-n-about" class="">OUT 'N ABOUT</a><ul class="dropdown-menu"><li class="item-269"><a href="/supplements/out-n-about/pic-page" class="">Pic Page</a></li></ul></li><li class="item-185"><a href="/supplements/health-beauty" class="">HEALTH &amp; BEAUTY</a></li><li class="item-186"><a href="/supplements/kids" class="">KIDS</a></li><li class="item-187"><a href="/supplements/weekender" class="">WEEKENDER</a></li><li class="item-188"><a href="/supplements/tv-week" class="">TV-WEEK</a></li><li class="item-475"><a href="/supplements/specials" class="">SPECIALS</a></li></ul></li><li class="item-161"><a href="/videos" class="">VIDEOS</a></li><li class="item-194 deeper dropdown parent"><a href="/classifieds" class=" dropdown-toggle" data-toggle="dropdown">CLASSIFIEDS<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-195"><a href="/classifieds/read-classifieds" class="">READ CLASSIFIEDS</a></li><li class="item-196"><a href="/classifieds/place-a-classified" class="">ORDER A CLASSIFIED</a></li></ul></li><li class="item-181 deeper dropdown parent"><a href="/about-us" class=" dropdown-toggle" data-toggle="dropdown">About Us<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-182"><a href="/about-us/contact-info" class="">CONTACT INFO</a></li><li class="item-183"><a href="/about-us/masthead" class="">MASTHEAD</a></li><li class="item-971"><a href="/about-us/copyright-statement" class="">Copyright Statement</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>

				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image">
						<a href="/" title="The Caribbean Herald N.V. dba The Daily Herald">
															<img class="logo-img" src="/images/banners/logoftwv1.png" alt="The Caribbean Herald N.V. dba The Daily Herald" />
																					<span>The Caribbean Herald N.V. dba The Daily Herald</span>
						</a>
						<small class="site-slogan"></small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						

<div class="custom _facebook"  >
	<div><a href="https://www.facebook.com/heraldsxm" target="_blank" rel="noopener noreferrer"><img style="margin: 3px; position: absolute; left: 10px; top: 8px;" src="/images/ads/facebook.png" alt="facebook.com/heraldsxm" width="35" height="35" /> </a><a href="/rssfeeds?format=feed&amp;type=rss" target="_blank" rel="noopener noreferrer"><img style="margin-left: 50px; margin-top: 3px; position: absolute; left: 10px; top: 8px;" src="/images/ads/rss.png" alt="RSS Feed" width="35" height="35" /></a><a href="/subscribers/flipbooklogin" target="_blank" rel="noopener noreferrer"><img style="margin-left: 100px; margin-top: 3px; position: absolute; left: 10px; top: 8px;" src="/images/ads/digitalbutton87x35.png" alt="Login to your online subscription" width="87" height="35" /></a></div></div>


<div class="custom"  >
	<p><img src="/images/banners/websiteheader1500x145.jpg" width="597" height="97" /></p></div>

					</div>

					<div class="col calendar">
						<div class="col-inner">
							<span class="number date">07</span>
							<div class="text">
								<span class="day">Thu</span>, <span class="month">Nov</span>
							</div>
						</div>
					</div>

					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->


  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name' class="item-home" data-id="101" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a itemprop='url' class=""  href="/"   data-target="#"><span class="fa fa-home"></span>Home</a>

</li>
<li itemprop='name'  data-id="164" data-level="1">
<a itemprop='url' class=""  href="/editorial"   data-target="#">Editorial </a>

</li>
<li itemprop='name'  data-id="165" data-level="1">
<a itemprop='url' class=""  href="/islands"   data-target="#">ISLANDS </a>

</li>
<li itemprop='name'  data-id="166" data-level="1">
<a itemprop='url' class=""  href="/people"   data-target="#">PEOPLE </a>

</li>
<li itemprop='name'  data-id="167" data-level="1">
<a itemprop='url' class=""  href="/regional"   data-target="#">REGIONAL </a>

</li>
<li itemprop='name'  data-id="715" data-level="1">
<a itemprop='url' class=""  href="/u-s-news"   data-target="#">U.S. News </a>

</li>
<li itemprop='name'  data-id="169" data-level="1">
<a itemprop='url' class=""  href="/international"   data-target="#">INTERNATIONAL </a>

</li>
<li itemprop='name' class="current active" data-id="261" data-level="1">
<a itemprop='url' class=""  href="/business"   data-target="#">BUSINESS </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="171" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/sports"   data-target="#" data-toggle="dropdown">SPORTS <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="236" data-level="2">
<a itemprop='url' class=""  href="/sports/local-sports"   data-target="#">Local Sports </a>

</li>
<li itemprop='name'  data-id="237" data-level="2">
<a itemprop='url' class=""  href="/sports/international-sports"   data-target="#">International Sports </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="172" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/opinion"   data-target="#" data-toggle="dropdown">OPINION <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="238" data-level="2">
<a itemprop='url' class=""  href="/opinion/letter-to-the-editor"   data-target="#">Letters to the Editor </a>

</li>
<li itemprop='name'  data-id="239" data-level="2">
<a itemprop='url' class=""  href="/opinion/queenie"   data-target="#">Queenie </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="191" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> SUBSCRIBERS<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="758" data-level="2">
<a itemprop='url' class=""  href="/subscribers/flipbooklogin"   data-target="#">Subscribers login </a>

</li>
<li itemprop='name'  data-id="457" data-level="2">
<a itemprop='url' class=""  href="/subscribers/printeryclients"   data-target="#">Printery Clients </a>

</li>
<li itemprop='name'  data-id="888" data-level="2">
<a itemprop='url' class=""  href="https://subscribers.thedailyherald.sx/"   data-target="#">Sign up!</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="345" data-level="1">
<span class=" dropdown-toggle separator"   data-target="#" data-toggle="dropdown"> Archive<em class="caret"></em></span>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="443" data-level="2">
<a itemprop='url' class=""  href="http://www.thedailyherald.info" target="_blank"   data-target="#">Search Old Articles</a>

</li>
<li itemprop='name'  data-id="490" data-level="2">
<a itemprop='url' class=""  href="http://www.thedailyherald.info/subscribers/clients-files/" target="_blank"   data-target="#">PDF Archive</a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->


  


	
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	<meta itemprop="url" content="/business/92284-biggest-brazil-oil-auction-disappoints-as-only-petrobras-chinese-firms-bid" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="headline">
					<a href="/business/92284-biggest-brazil-oil-auction-disappoints-as-only-petrobras-chinese-firms-bid" itemprop="url" title="Biggest Brazil oil auction disappoints as only Petrobras, Chinese firms bid">
				Biggest Brazil oil auction disappoints as only Petrobras, Chinese firms bid</a>
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Details							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Published: ">
				<i class="icon-calendar"></i>
				<time datetime="2019-11-06T22:37:30-04:00" itemprop="datePublished">
					06 November 2019				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/business/92284-biggest-brazil-oil-auction-disappoints-as-only-petrobras-chinese-firms-bid" itemprop="url">
  	   <img  src="/images/stories/2019/11nov2019/29no145/brazil oil.JPG" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
		
			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/business/92285-china-and-france-sign-deals-worth-15-billion-during-macron-s-visit" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Previous Article</span>
      <strong>China and France sign deals worth $15 billion during Macron's visit</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/business/92254-opec-chief-says-market-may-have-upside-potential-in-2020" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong>OPEC chief says market may have upside potential in 2020</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			    	<div class="default-tools">
    		<h6>Tools</h6>
        	<div class="view-tools">
				<ul>
							<li class="print-icon"> <a href="/business/92284-biggest-brazil-oil-auction-disappoints-as-only-petrobras-chinese-firms-bid?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="fa fa-print"></span>&#160;Print&#160;</a> </li>
										<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=ja_teline_v&amp;link=a2523da1783d05ed9c407c7342c9e91f3043f068" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="fa fa-envelope"></span> Email</a> </li>
					</ul>
	</div>
      </div>
			
			
						
<div class="sharing-tools">
  <h6>Share This</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">RIO DE JANEIRO--Brazil's biggest-ever oil auction frustrated expectations on Wednesday, as high prices and the dominant role of state-run oil company Petrobras scared off global oil majors.</span></p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 
<p><br /><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">  Petroleo Brasileiro SA, as the Brazilian firm is also known, and Chinese state firms CNOOC and CNODC made the only bids out of over a dozen major oil firms who had registered. Two of four blocks on offer got no bids.</span><br /><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">  The setback was a harsh reminder that, even as promising offshore fields make Brazil a rare bright spot in Latin America's petroleum industry, steep signing bonuses and tricky production-sharing deals can keep foreign players at bay. Officials said the results were satisfactory, yet some acknowledged that giving Petrobras preferential rights in Brazil's most promising offshore areas was bad for competition, suggesting the government wants to scrap that legal requirement.</span><br /><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">  Petrobras shares erased early gains made on hopes of attracting more foreign partners. Brazil's currency, the real, slipped 2%. "We thought there would be competition. There wasn't, but it's not my place to comment," Petrobras Chief Executive Roberto Castello Branco said following the auction.</span><br /><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">  Brazil's government still got about 70 billion reais ($17 billion) of signing fees from the minimum bid by Petrobras in a consortium with the Chinese for the round's biggest block, Buzios, and a lone Petrobras bid for the smallest block, Itapu.</span><br /><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">  If all four blocks had received a bid, the government would have won 106.5 billion reais in signing bonuses, offering more relief for a tight federal budget and highlighting Brazil's ascendance as Latin America's oil powerhouse.</span><br /><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">  The auction fell short of expectations, according to Raphael Figueiredo, an analyst at Sao Paulo-based Eleven Financial, as a greater foreign presence in the bidding was desired. "Total disaster is the best way to describe this morning's round," said Ivan Cima, a managing director at consultancy Welligence, referring to lack of private participation and the loss of $9 billion in potential signing bonuses to be received by the government.</span><br /><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">  "The round was doomed by high signature bonuses, the overly complex and non-transparent Petrobras reimbursements, and marginal economics," he said.</span><br /><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">  Andre Araujo, the top executive for Royal Dutch Shell Plc in Brazil, characterized the blocks as expensive. "We've said for a long time that (Shell) will continue exercising very strong discipline when it comes to investments," he told journalists after the auction. "We make any new investment decision with a lot of caution."</span><br /><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">  In the run-up to the auction, several other companies, including majors Total SA and BP Plc, said they would not bid or found the terms expensive. Brazilian Mines and Energy Minister Bento Albuquerque said the government was "satisfied" with the results of the auction. He said the Sepia and Atapu blocks, which attracted no interest, would be put up for auction next year.</span><br /><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">  Marcio Felix, Brazil's former oil and gas secretary and a key architect of the auction, said the government may need to reduce the signing bonuses in those fields.</span><br /><span style="font-size: 10pt; font-family: verdana, geneva, sans-serif;">  In a note, analysts at Wood Mackenzie said they expected greater competition from oil majors in Brazil's sixth pre-salt bidding round, a much more conventional oil auction scheduled for Thursday.</span></p>				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  	<li class="previous">
  	<a href="/business/92285-china-and-france-sign-deals-worth-15-billion-during-macron-s-visit" rel="prev">
      <i class="fa fa-caret-left"></i>
      <span>Previous Article</span>
      <strong>China and France sign deals worth $15 billion during Macron's visit</strong>
    </a>
	</li>
  
  	<li class="next">
  	<a href="/business/92254-opec-chief-says-market-may-have-upside-potential-in-2020" rel="next">
      <i class="fa fa-caret-right"></i>
      <span>Next Article</span>
      <strong>OPEC chief says market may have upside potential in 2020</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

													
				<input Type="button" style="margin-left: 43.8%; color:red;"VALUE="Back" onClick="history.go(-1);return true;"><button onclick="window.location.href='/index.php'" style="color:red;">Home</button>
		</div>
	</div>
			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod143"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p> </p>
<p style="text-align: justify;"><span style="color: #333333; font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; font-size: 13px; text-align: center; background-color: #f3f3f3;"><img src="/images/banners/Health-23.png" alt="" /><img src="/images/banners/KIDS-21.png" alt="" /></span></p>
<p style="text-align: justify;"><img src="/images/banners/OUT-44.png" alt="" /> <img src="/images/banners/HCD-01.png" alt="" /></p>
<p style="text-align: justify;"><img src="/images/banners/BUS-44.png" alt="" /> <img src="/images/banners/TeenTimes-10.png" alt="" /> </p></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>


	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-text">
            <a href="/" title="The Caribbean Herald N.V. dba The Daily Herald">
                            <span style="font-size:12px;">The Caribbean Herald N.V. dba The Daily Herald</span>
            </a>
            <small class="site-slogan"></small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            
        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod395"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<!-- START: Modals --><a href="/terms-and-conditions?ml=1" class="modal_link" data-modal-class-name="no_title">Terms and Conditions</a><!-- END: Modals --><br /> <!-- START: Modals --><a href="/privacy-policy?ml=1" class="modal_link" data-modal-class-name="no_title">Privacy Policy</a><!-- END: Modals --><br /> <!-- START: Modals --><a href="/60-the-daily-herald/78620-delivery-policy?ml=1" class="modal_link" data-modal-class-name="no_title">Delivery Policy</a><!-- END: Modals --></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod403"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<img src="/images/footer/mastercard.png" alt="mastercard" /> <img src="/images/footer/visa.png" alt="visa" /></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod404"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<img src="/images/footer/ssl.png" alt="ssl" width="119" height="51" /></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-3 col-xs-6">
								<div class="t3-module module " id="Mod407"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="http://www.siteground.com" target="_blank"><img src="/images/footer/sg11.png" alt="sg11" width="125" height="59" /></a></p></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              
          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2018 All copyrights on articles and/or content of <a href="/" title="The Caribbean Herald N.V. dba The Daily Herald" rel="nofollow">The Caribbean Herald N.V. dba The Daily Herald</a> are reserved.<br /> Without permission of The Daily Herald no copyrighted content may be used by anyone.  </small>
        <small>
           </small>
        <small>
              </small>
  		</div>
  		
  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->

</div>


</body>
</html>